Wspierane przeglądarki

Chrome 8 i wyższe wersje
Firefox 3.5 i wyższe wersje
Internet Explorer 8.x i wyższe wersje
Safari 4.x i wyższe wersje
Opera 10.6 i wyższe wersje
SeaMonkey 2.0 i wyższe wersje